超强牛线 黑马出击 通达信副图指标 源码 贴图(图文)

时间:2020-02-17 19:59:53 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

超强牛线 黑马出击  通达信副图指标 源码 贴图

超强牛线 黑马出击 通达信副图指标 源码 贴图


A1:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,34))/EMA(CLOSE,34));

A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);

超强牛线:EMA(A2,200)*1.118 ,COLORRED;

IF((超强牛线>=REF(超强牛线,1)),超强牛线,DRAWNULL),LINETHICK2,COLORWHITE ;

IF((超强牛线<=REF(超强牛线,1)),超强牛线,DRAWNULL),LINETHICK2,COLORGREEN;

底部:=(COST(88)-COST(12))/(COST(88)+COST(12))*100;

顶部:=100-底部;{WWW.GPXIAZAI.COM}

均值:=(底部+顶部)/2;

顶部成本价:COST(顶部),COLORLIRED,DOTLINE,LINETHICK2;

WW:=CROSS(顶部成本价,超强牛线) AND REF(超强牛线,2)<超强牛线;

DRAWTEXT(WW,H*0.98,'↑黑马出击')COLORYELLOW;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)