通达信仿智策一线定乾坤主图指标公式(图文)

时间:2019-07-12 19:00:34 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

STICKLINE(C=O,C,O,3,0),COLOR000045;
STICKLINE(C=O,C,O,2.5,0),COLOR000065;
STICKLINE(C=O,C,O,2,0),COLOR000085;
STICKLINE(C=O,C,O,1.5,0),COLOR0000A5;
STICKLINE(C=O,C,O,1,0),COLOR0000C5;
STICKLINE(C=O,C,O,0.5,0),COLOR0000E5;
STICKLINE(C=O,H,L,0,0),COLOR0000F5;
STICKLINE(CO,C,O,3,0),COLOR656500;
STICKLINE(CO,C,O,2.5,0),COLOR757500;
STICKLINE(CO,C,O,2,0),COLOR858500;
STICKLINE(CO,C,O,1.5,0),COLOR959500;
STICKLINE(CO,C,O,1,0),COLORA5A500;
STICKLINE(CO,C,O,0.5,0),COLORB5B500;
STICKLINE(CO,H,L,0,0),COLORC5C500;
{MY指标公式网http://www.myzhibiao.com/}
AA:MA(CLOSE,18)+ABS(MA(CLOSE,18)-REF(MA(CLOSE,18),1)),COLORGREEN,LINETHICK2;
BB:MA(CLOSE,18)+MA(CLOSE,18)-REF(MA(CLOSE,18),1),COLORGREEN,LINETHICK2;
CC:IF(MA(CLOSE,18)BB,BB,MA(CLOSE,18)),COLORRED,LINETHICK2;

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)