均量判断趋势(同花顺公式 源码 K线图)(图文)

时间:2019-07-01 10:55:59 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

LengthShortEMA:= 12;

LengthLongEMA:= 26;

LengthSignalEMA:= 9;

//www.88gs.com

xShortEMA = EMA(VOL , LengthShortEMA);

xLongEMA = EMA(VOL , LengthLongEMA);

PVO:((xShortEMA - xLongEMA) / xLongEMA) * 100;

Signal: EMA(PVO , LengthSignalEMA);

DRAWTEXT(CROSS(PVO,Signal),PVO ,'buy'),colorred;

DRAWTEXT(CROSS(Signal,PVO),PVO,'sell'),colorwhite;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)